あるときからruby系のコマンドを叩く度に以下のようなメッセージが表示されるようになった

以下のコマンドを叩けば解消されます。

参考URL